WPS_Office

editado setembro 23 em Workstation

Uso o WPS_Office no Fedora 33 e não conseguir utilizar a versão 11.0.1.9662, pois não consegue encontrar o CUPS, com isso não acha a impressora. Já a versão mais antiga que é a versão 11.0.1.9080, está funcionando perfeitamente. Será que o error está na versão do WPS-Office ou no CUPS ?

Entre ou Registre-se para fazer um comentário.